<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.objectifgard.com/wp-content/uploads/2014/10/logo_objectif_gard.png'>
<link rel='preload' as='image' href='https://www.objectifgard.com/wp-content/uploads/2021/05/office-de-tourisme-uzes-pdg-780x470.jpg'>
<link rel='preload' as='font' href='https://www.objectifgard.com/wp-content/themes/jannah2/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.objectifgard.com/wp-content/themes/jannah2/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.objectifgard.com/wp-content/themes/jannah2/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.objectifgard.com/wp-content/themes/jannah2/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.objectifgard.com/wp-content/cache/autoptimize/css/autoptimize_31349731da3bb2f616cf6a6b8ad7fbad.css" rel="stylesheet" /><link media="print" href="https://www.objectifgard.com/wp-content/cache/autoptimize/css/autoptimize_cb6eee962b2e2df0f395aa6388b30877.css" rel="stylesheet" /><title>PAYS D&#039;UZÈS-PONT DU GARD Un tout nouveau site internet pour l&#039;office de tourisme - Objectif Gard</title>
	<meta name="description" content="Le tout nouveau site internet de l&#039;office de tourisme Destination pays d&#039;Uzès-Pont du Gard est en ligne. Au-delà des informations distillées aux" />
	<link rel="canonical" href="https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PAYS D&#039;UZÈS-PONT DU GARD Un tout nouveau site internet pour l&#039;office de tourisme - Objectif Gard" />
	<meta property="og:description" content="Le tout nouveau site internet de l&#039;office de tourisme Destination pays d&#039;Uzès-Pont du Gard est en ligne. Au-delà des informations distillées aux" />
	<meta property="og:url" content="https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/" />
	<meta property="og:site_name" content="Objectif Gard" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/ObjectifGard/309120608312" />
	<meta property="article:published_time" content="2021-05-12T11:00:14+00:00" />
	<meta property="article:modified_time" content="2021-05-12T08:21:34+00:00" />
	<meta property="og:image" content="https://www.objectifgard.com/wp-content/uploads/2021/05/office-de-tourisme-uzes-pdg-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@objectifgard" />
	<meta name="twitter:site" content="@objectifgard" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Marie Meunier">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.objectifgard.com/#website","url":"https://www.objectifgard.com/","name":"Objectif Gard","description":"Toute l&#039;actualit\u00e9 gardoise","potentialAction":[{"@type":"SearchAction","target":"https://www.objectifgard.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/#primaryimage","inLanguage":"fr-FR","url":"https://www.objectifgard.com/wp-content/uploads/2021/05/office-de-tourisme-uzes-pdg-scaled.jpg","contentUrl":"https://www.objectifgard.com/wp-content/uploads/2021/05/office-de-tourisme-uzes-pdg-scaled.jpg","width":2560,"height":1920,"caption":"L'office de tourisme Destination pays d'Uz\u00e8s-Pont du Gard a lanc\u00e9 il y a quelques jours son nouveau site internet. (DR)"},{"@type":"WebPage","@id":"https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/#webpage","url":"https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/","name":"PAYS D'UZ\u00c8S-PONT DU GARD Un tout nouveau site internet pour l'office de tourisme - Objectif Gard","isPartOf":{"@id":"https://www.objectifgard.com/#website"},"primaryImageOfPage":{"@id":"https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/#primaryimage"},"datePublished":"2021-05-12T11:00:14+00:00","dateModified":"2021-05-12T08:21:34+00:00","author":{"@id":"https://www.objectifgard.com/#/schema/person/1adb6229a55b318ac346dc0ac8d478cf"},"description":"Le tout nouveau site internet de l'office de tourisme Destination pays d'Uz\u00e8s-Pont du Gard est en ligne. Au-del\u00e0 des informations distill\u00e9es aux","breadcrumb":{"@id":"https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/"]}]},{"@type":"BreadcrumbList","@id":"https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.objectifgard.com/","url":"https://www.objectifgard.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/#webpage"}}]},{"@type":"Person","@id":"https://www.objectifgard.com/#/schema/person/1adb6229a55b318ac346dc0ac8d478cf","name":"Marie Meunier","image":{"@type":"ImageObject","@id":"https://www.objectifgard.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=96&d=mm&r=g","caption":"Marie Meunier"},"sameAs":["http://www.objectifgard.com/"],"url":"https://www.objectifgard.com/author/mariemeunier/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Objectif Gard &raquo; Flux" href="https://www.objectifgard.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Objectif Gard &raquo; Flux des commentaires" href="https://www.objectifgard.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Objectif Gard &raquo; PAYS D&rsquo;UZÈS-PONT DU GARD Un tout nouveau site internet pour l&rsquo;office de tourisme Flux des commentaires" href="https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.objectifgard.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	

















<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.objectifgard.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":577691,"token":"bec27ddbff","lang":0,"debug":0}
</script>

<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.objectifgard.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.objectifgard.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.objectifgard.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.objectifgard.com/wp-json/wp/v2/posts/577691" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.objectifgard.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.objectifgard.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.objectifgard.com/?p=577691' />
<link rel="alternate" type="application/json+oembed" href="https://www.objectifgard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.objectifgard.com%2F2021%2F05%2F12%2Fpays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.objectifgard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.objectifgard.com%2F2021%2F05%2F12%2Fpays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.objectifgard.com/wp-content/plugins/popup-builder-silver';
							SG_POPUP_VERSION='3.38_2;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [159,161,163,166,168,"2"];</script>        
        <script src="https://www.flashb.id/boot/e8626208-54cf-5e22-9b6f-fac333d55f88.js"></script>
<script type="text/javascript">
  window._hbdbrk = window._hbdbrk || [];
  window._hbdbrk.push(['_vars', {
    page_type: 'article',
  }]);
</script><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1da5ae4c-1eec-47fe-b22b-c27e01f712ac" data-framework="IAB" type="text/javascript" async></script-->


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'czn9QRBw1vbfP', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- script stat idfr -->
<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'objectifgard']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
   </script>
<!-- eof / script stat idfr -->
<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-TRS63D7');</script>

<!-- End Google Tag Manager -->
<script id="xieg6Sie" src="https://cdn.viously.com/js/sdk/boot.js"></script>
<meta name="theme-color" content="#f7803b" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.objectifgard.com/wp-content/uploads/2015/12/cropped-banniereHautSite1125-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://www.objectifgard.com/wp-content/uploads/2015/12/cropped-banniereHautSite1125-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.objectifgard.com/wp-content/uploads/2015/12/cropped-banniereHautSite1125-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://www.objectifgard.com/wp-content/uploads/2015/12/cropped-banniereHautSite1125-270x270.jpeg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-577691 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-7 magazine3 magazine1 is-desktop is-header-layout-2 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-5 narrow-title-narrow-media is-standard-format post-meta-column has-mobile-share hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_related hide_post_nav hide_inline_related_posts">

<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRS63D7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '3421268954765536');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=3421268954765536&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-boxed top-nav-above is-stretch-header has-normal-width-logo mobile-header-centered mobile-components-row">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news live-search-parent" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						jeudi, 22 juillet 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking up-down-controls">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">En direct</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideUp">

		
							<li class="news-item">
								<a href="https://www.objectifgard.com/2021/07/22/chasse-a-lhomme-video-sept-mois-de-cavale-pour-le-tueur-de-gendarme/">CHASSE À L&rsquo;HOMME Vidéo : Sept mois de cavale pour le tueur de gendarme</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.objectifgard.com/2021/07/22/nimes-sauvetage-du-boa-luna-lassociation-sos-reptiles-en-danger/">NÎMES Sauvetage du boa Luna : l’association SOS Reptiles en danger</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.objectifgard.com/2021/07/22/grau-du-roi-le-sauvetage-en-mer-explique-aux-enfants/">GRAU-DU-ROI Le sauvetage en mer expliqué aux enfants</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.objectifgard.com/2021/07/22/nimes-une-personne-frappee-au-couteau-en-centre-ville-apres-un-retrait-au-distributeur-de-billets/">NÎMES Une personne frappée au couteau en centre-ville après un retrait au distributeur de billets</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.objectifgard.com/2021/07/22/nimes-opngo-pour-venir-en-ville-en-toute-serenite/">NÎMES OPnGO pour venir en ville en toute sérénité</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.objectifgard.com/2021/07/22/nimes-trois-pompiers-agresses-lors-dune-intervention-cette-nuit/">NÎMES Trois pompiers menacés et agressés lors d&rsquo;une intervention ce jeudi matin</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.objectifgard.com/2021/07/22/bagnols-ceze-fcbp-maxime-couston-je-suis-gene-par-lorganisation-de-cette-assemblee-generale/">BAGNOLS/CÈZE Football club Bagnols-Pont : une assemblée générale sans la présidente démissionnaire</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.objectifgard.com/2021/07/22/ales-lancien-legionnaire-en-garde-a-vue-apres-des-menaces-sur-son-ex-et-2-000-appels-en-un-mois/">ALÈS L&rsquo;ancien légionnaire en garde à vue après des menaces sur son ex et 2 000 appels en un mois</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.objectifgard.com/2021/07/22/fait-du-jour-prendre-de-la-hauteur-sans-envolee-des-prix-bonne-nuit-chez-vertigo/">FAIT DU JOUR Prendre de la hauteur sans envolée des prix : bonne nuit chez Vertigo !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.objectifgard.com/2021/07/22/gard-sa-famille-sequestree-elle-appelle-la-police-cachee-dans-la-salle-de-bain-lagresseur-veut-etre-libere/">AU PALAIS Sa famille séquestrée, la fillette appelle la police cachée dans une pièce : l&rsquo;agresseur veut sortir de prison</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-menu-regions" class="menu"><li id="menu-item-574002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574002"><a href="https://www.objectifgard.com/category/gard/0300_ales-cevennes/">Alès-Cévennes</a></li>
<li id="menu-item-574003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-574003 tie-current-menu"><a href="https://www.objectifgard.com/category/gard/0600_bagnols-uzes/">Bagnols-Uzès</a></li>
<li id="menu-item-574004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574004"><a href="https://www.objectifgard.com/category/gard/0700_beaucaire/">Beaucaire</a></li>
<li id="menu-item-574005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574005"><a href="https://www.objectifgard.com/category/gard/0700_camargue/">Camargue</a></li>
<li id="menu-item-574006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574006"><a href="https://www.objectifgard.com/category/gard/0100_nimes/">Nîmes</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li> <li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Rechercher</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 50px;">

			
			<a title="Objectif Gard" href="https://www.objectifgard.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" data-srcset="https://www.objectifgard.com/wp-content/uploads/2014/10/logo_objectif_gard.png">
					<noscript><img class="tie-logo-img-default tie-logo-img" src="https://www.objectifgard.com/wp-content/uploads/2014/10/logo_objectif_gard.png" alt="Objectif Gard" width="427" height="51" style="max-height:51px !important; width: auto;" /></noscript><img class="lazyload tie-logo-img-default tie-logo-img" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20427%2051%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2014/10/logo_objectif_gard.png" alt="Objectif Gard" width="427" height="51" style="max-height:51px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li> <li class="mobile-component_login custom-menu-link">
				<a href="#" class="lgoin-btn tie-popup-trigger">
					<span class="tie-icon-author" aria-hidden="true"></span>
					<span class="screen-reader-text">Connexion</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><ins data-revive-zoneid="9543" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php/www/delivery/asyncjs.php"></script><!--/div--></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-principal" class="menu" role="menubar"><li id="menu-item-152297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152297"><a href="https://www.objectifgard.com/category/informations-actualites/">Actualités</a></li>
<li id="menu-item-152301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152301"><a href="https://www.objectifgard.com/category/informations-politique/">Politique</a></li>
<li id="menu-item-152299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152299"><a href="https://www.objectifgard.com/category/informations-economie/">Économie</a></li>
<li id="menu-item-152311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152311"><a href="https://www.objectifgard.com/category/030_sport/">Sports</a></li>
<li id="menu-item-152300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152300"><a href="https://www.objectifgard.com/category/informations-faits-divers/">Faits Divers</a></li>
<li id="menu-item-575087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575087"><a href="https://www.objectifgard.com/category/justice/">Justice</a></li>
<li id="menu-item-152298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152298 mega-menu mega-recent-featured " data-id="14167" ><a href="https://www.objectifgard.com/category/informations-culture/">Culture</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-573879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573879 mega-menu mega-recent-featured " data-id="26251" ><a href="https://www.objectifgard.com/category/agenda/">L&rsquo;Agenda</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-152351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152351"><a href="https://www.objectifgard.com/publicite/">Publicité</a></li>
<li id="menu-item-152340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-152340"><a href="#">Services</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-520835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520835"><a href="https://www.objectifgard.com/annonces-legales-en-trois-clics-et-immediatement-avec-la-plateforme-objectif-gard/">Publier vos annonces légales</a></li>
	<li id="menu-item-520836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520836"><a href="https://www.objectifgard.com/annonces-legales/">Voir les annonces légales</a></li>
	<li id="menu-item-519452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519452"><a href="https://www.objectifgard.com/contact/">Contact</a></li>
	<li id="menu-item-152344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152344"><a href="https://www.objectifgard.com/pharmacie/">Pharmacies de garde</a></li>
	<li id="menu-item-152342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152342"><a href="https://www.objectifgard.com/club-des-abonnes/">Abonnement eMag</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher">
			<form method="get" id="search" action="https://www.objectifgard.com/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Rechercher" placeholder="Rechercher" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Rechercher</span>
				</button>
			</form>
		</li>
		
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Connexion</span>			</a>
		</li>

			<li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Ciel Clair">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Gard</span>
							<span class="weather-current-temp">
								28								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header"><ins data-revive-zoneid="9546" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php/www/delivery/asyncjs.php"></script><!--/div--></div><div class="container fullwidth-entry-title-wrapper"><div data-bg="https://www.objectifgard.com/wp-content/uploads/2021/05/office-de-tourisme-uzes-pdg-scaled.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)" class="lazyload fullwidth-entry-title single-big-img container-wrapper tie-parallax"><div class="thumb-overlay"></div><!-- .thumb-overlay /-->
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.objectifgard.com/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.objectifgard.com/category/gard/">Gard</a><em class="delimiter">/</em><a href="https://www.objectifgard.com/category/gard/0600_bagnols-uzes/">Bagnols-Uzès</a><em class="delimiter">/</em><span class="current">PAYS D&rsquo;UZÈS-PONT DU GARD Un tout nouveau site internet pour l&rsquo;office de tourisme</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/www.objectifgard.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Gard","@id":"https:\/\/www.objectifgard.com\/category\/gard\/"}},{"@type":"ListItem","position":3,"item":{"name":"Bagnols-Uz\u00e8s","@id":"https:\/\/www.objectifgard.com\/category\/gard\/0600_bagnols-uzes\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-14157" href="https://www.objectifgard.com/category/informations-actualites/">Actualités</a><a class="post-cat tie-cat-48" href="https://www.objectifgard.com/category/gard/0600_bagnols-uzes/">Bagnols-Uzès</a></span>
		<h1 class="post-title entry-title">PAYS D&rsquo;UZÈS-PONT DU GARD Un tout nouveau site internet pour l&rsquo;office de tourisme</h1>
<!-- daha legende image -->
		<div class="post_image_legend">L'office de tourisme Destination pays d'Uzès-Pont du Gard a lancé il y a quelques jours son nouveau site internet. (DR)</div><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-43179">
						<span class="meta-author-avatar">
							<a href="https://www.objectifgard.com/author/mariemeunier/"><noscript><img alt='Photo de Marie Meunier' src='https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></noscript><img alt='Photo de Marie Meunier' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=140&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=280&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-140 photo' height='140' width='140' /></a>
						</span>
					<span class="meta-author"><a href="https://www.objectifgard.com/author/mariemeunier/" class="author-name tie-icon" title="Marie Meunier">Marie Meunier</a></span>
						<a href="mailto:marie.meunier@objectifgard.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Envoyer un courriel</span>
						</a>
					</span></span><span class="date meta-item tie-icon">12 mai 2021</span><span class="meta-item last-updated">Dernière mise à jour: 12 mai 2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 212 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Temps de lecture 1 minute</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="tie-icon-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->


				</div><!-- .single-big-img /-->
			</div><!-- .container /--><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

	<div id="daha_pub_article">
<ins data-revive-zoneid="9543" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php/www/delivery/asyncjs.php"></script><!--/div--></div>

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	

	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><ins data-revive-zoneid="9535" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php/www/delivery/asyncjs.php"></script><!--/div--></div>

			<p><strong>Le tout <a href="https://www.uzes-pontdugard.com/" target="_blank" rel="noopener">nouveau site internet</a> de l'office de tourisme <em>Destination pays d'Uzès-Pont du Gard</em> est en ligne. Au-delà des informations distillées aux visiteurs, "<em>c’est un véritable centre de ressources pour les professionnels du tourisme et ses habitants</em>", atteste-t-on à l'office de tourisme.</strong></p>
<p>Sur cette nouvelle interface, on peut bien sûr accéder à toute l'actualité de la <em>Destination pays d'Uzès-Pont du Gard</em>, mais aussi à des idées d'activités à faire en famille, à des bons plans... L'agenda recensant tous les événements du territoire sera aussi visible et une billetterie en ligne permettra d'acheter ses tickets plus facilement.</p><div class="aqjLGqwH" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="moneytagnative-"></div></div>
<p>Et si vous-même, vous organisez un événement, vous pouvez l'inscrire directement en ligne en remplissant un formulaire. Au bout de 48h, après validation, il figurera sur le site internet de l'office de tourisme.</p><div class="BtSuxpqp" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="with:100%;text-align:center;"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="15" data-revive-id="86a3d08412fd9ba226dbc9e09f00b5c2"></ins>
<script async src="https://publicite.objectifgard.com/www/delivery/asyncjs.php"></script></div></div>
<p>Les professionnels du tourisme disposent maintenant d'un espace dédié où ils peuvent trouver tous les rendez-vous pro, les chiffres-clés... Une équipe de techniciens est aussi à l'écoute pour les accompagner et qu'ils puissent vendre au mieux leur offre.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="newswebnative-"></div></div>
<p>En plus de ce nouveau site, la <em>Destination pays d'Uzès-Pont du Gard</em> édite deux brochures pour 2021 : un magazine mettant en lumière les atouts majeurs du territoire ainsi qu'une carte touristique, véritable concentré des incontournables du territoire (sites naturels, aires de pique-nique, parcs et jardins, marchés, meilleurs spots photos...). Les deux brochures sont téléchargeables sur le site Internet ou en libre accès dans les bureaux d'accueil touristique.</p>
<p><em>Vous pouvez accéder au <a href="https://www.uzes-pontdugard.com/" target="_blank" rel="noopener">nouveau site Internet en cliquant ici.</a></em></p>

			<div class="stream-item stream-item-below-post-content"><ins data-revive-zoneid="9537" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php/www/delivery/asyncjs.php"></script><!--/div-->
</div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.objectifgard.com/tag/destination-pays-duzes-pont-du-gard/" rel="tag">Destination Pays d’Uzès Pont du Gard</a> <a href="https://www.objectifgard.com/tag/gard/" rel="tag">Gard</a> <a href="https://www.objectifgard.com/tag/office-de-tourisme/" rel="tag">Office de tourisme</a> <a href="https://www.objectifgard.com/tag/pont-du-gard/" rel="tag">Pont-du-Gard</a> <a href="https://www.objectifgard.com/tag/site-internet/" rel="tag">Site Internet</a> <a href="https://www.objectifgard.com/tag/tourisme/" rel="tag">tourisme</a> <a href="https://www.objectifgard.com/tag/uzes/" rel="tag">Uzès</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-43179">
						<span class="meta-author-avatar">
							<a href="https://www.objectifgard.com/author/mariemeunier/"><noscript><img alt='Photo de Marie Meunier' src='https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></noscript><img alt='Photo de Marie Meunier' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=140&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=280&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-140 photo' height='140' width='140' /></a>
						</span>
					<span class="meta-author"><a href="https://www.objectifgard.com/author/mariemeunier/" class="author-name tie-icon" title="Marie Meunier">Marie Meunier</a></span>
						<a href="mailto:marie.meunier@objectifgard.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Envoyer un courriel</span>
						</a>
					</span></span><span class="date meta-item tie-icon">12 mai 2021</span><span class="meta-item last-updated">Dernière mise à jour: 12 mai 2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 212 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Temps de lecture 1 minute</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-05-12T13:00:14+02:00","datePublished":"2021-05-12T13:00:14+02:00","dateModified":"2021-05-12T10:21:34+02:00","headline":"PAYS D&rsquo;UZ\u00c8S-PONT DU GARD Un tout nouveau site internet pour l&rsquo;office de tourisme","name":"PAYS D&rsquo;UZ\u00c8S-PONT DU GARD Un tout nouveau site internet pour l&rsquo;office de tourisme","keywords":"Destination Pays d\u2019Uz\u00e8s Pont du Gard,Gard,Office de tourisme,Pont-du-Gard,Site Internet,tourisme,Uz\u00e8s","url":"https:\/\/www.objectifgard.com\/2021\/05\/12\/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme\/","description":"Le tout nouveau site internet de l'office de tourisme Destination pays d'Uz\u00e8s-Pont du Gard est en ligne. Au-del\u00e0 des informations distill\u00e9es aux visiteurs, \"c\u2019est un v\u00e9ritable centre de ressources pou","copyrightYear":"2021","articleSection":"Actualit\u00e9s,Bagnols-Uz\u00e8s","articleBody":"Le tout nouveau site internet de l'office de tourisme Destination pays d'Uz\u00e8s-Pont du Gard est en ligne. Au-del\u00e0 des informations distill\u00e9es aux visiteurs, \"c\u2019est un v\u00e9ritable centre de ressources pour les professionnels du tourisme et ses habitants\", atteste-t-on \u00e0 l'office de tourisme.\r\n\r\nSur cette nouvelle interface, on peut bien s\u00fbr acc\u00e9der \u00e0 toute l'actualit\u00e9 de la Destination pays d'Uz\u00e8s-Pont du Gard, mais aussi \u00e0 des id\u00e9es d'activit\u00e9s \u00e0 faire en famille, \u00e0 des bons plans... L'agenda recensant tous les \u00e9v\u00e9nements du territoire sera aussi visible et une billetterie en ligne permettra d'acheter ses tickets plus facilement.\r\n\r\nEt si vous-m\u00eame, vous organisez un \u00e9v\u00e9nement, vous pouvez l'inscrire directement en ligne en remplissant un formulaire. Au bout de 48h, apr\u00e8s validation, il figurera sur le site internet de l'office de tourisme.\r\n\r\nLes professionnels du tourisme disposent maintenant d'un espace d\u00e9di\u00e9 o\u00f9 ils peuvent trouver tous les rendez-vous pro, les chiffres-cl\u00e9s... Une \u00e9quipe de techniciens est aussi \u00e0 l'\u00e9coute pour les accompagner et qu'ils puissent vendre au mieux leur offre.\r\n\r\nEn plus de ce nouveau site, la Destination pays d'Uz\u00e8s-Pont du Gard \u00e9dite deux brochures pour 2021 : un magazine mettant en lumi\u00e8re les atouts majeurs du territoire ainsi qu'une carte touristique, v\u00e9ritable concentr\u00e9 des incontournables du territoire (sites naturels, aires de pique-nique, parcs et jardins, march\u00e9s, meilleurs spots photos...). Les deux brochures sont t\u00e9l\u00e9chargeables sur le site Internet ou en libre acc\u00e8s dans les bureaux d'accueil touristique.\r\n\r\nVous pouvez acc\u00e9der au nouveau site Internet en cliquant ici.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Objectif Gard","logo":{"@type":"ImageObject","url":"https:\/\/www.objectifgard.com\/wp-content\/uploads\/2014\/10\/logo_objectif_gard.png"},"sameAs":["https:\/\/fr-fr.facebook.com\/objectifgard\/","https:\/\/twitter.com\/objectifgard","https:\/\/www.youtube.com\/channel\/UC2ezfc64OTaeobrKC0ZT-2A","https:\/\/www.instagram.com\/objectifgard\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.objectifgard.com\/2021\/05\/12\/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Marie Meunier","url":"https:\/\/www.objectifgard.com\/author\/mariemeunier\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.objectifgard.com\/wp-content\/uploads\/2021\/05\/office-de-tourisme-uzes-pdg-scaled.jpg","width":2560,"height":1920}}</script>
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="moneytagtaboola"></div>
</div>
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-43179">

								<div class="author-avatar">
						<a href="https://www.objectifgard.com/author/mariemeunier/">
							<noscript><img alt='Photo de Marie Meunier' src='https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' /></noscript><img alt='Photo de Marie Meunier' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%20180%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=180&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/8135295441a539589ceb12bdfe22e0c0?s=360&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.objectifgard.com/author/mariemeunier/">Marie Meunier</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="http://www.objectifgard.com/" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
										<span class="tie-icon-home" aria-hidden="true"></span>
										<span class="screen-reader-text">Website</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Lire le suivant</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div data-bg="https://www.objectifgard.com/wp-content/uploads/2021/07/Jaumin-Bord-copie-scaled.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)" class="lazyload slide slide-id-594137 tie-slide-1 tie-video">
					<a href="https://www.objectifgard.com/2021/07/21/fait-du-soir-video-dans-le-gard-la-course-a-la-direction-du-parti-socialiste-est-ouverte/" class="all-over-thumb-link" aria-label="FAIT DU SOIR VIDÉO Dans le Gard, la course à la direction du Parti socialiste est ouverte"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://www.objectifgard.com/category/alaune/">A la une</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">il y a 15 heures</span></div>
				<h2 class="thumb-title"><a href="https://www.objectifgard.com/2021/07/21/fait-du-soir-video-dans-le-gard-la-course-a-la-direction-du-parti-socialiste-est-ouverte/">FAIT DU SOIR VIDÉO Dans le Gard, la course à la direction du Parti socialiste est ouverte</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div data-bg="https://www.objectifgard.com/wp-content/uploads/2021/01/Meteo-soleil-ciel-Photo-Anthony-MaurinIMG_5590-scaled.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)" class="lazyload slide slide-id-594694 tie-slide-2 tie-standard">
					<a href="https://www.objectifgard.com/2021/07/21/meteo-france-quel-temps-dans-le-gard-ce-jeudi-22-juillet-2021/" class="all-over-thumb-link" aria-label="MÉTÉO FRANCE Quel temps dans le Gard ce jeudi 22 juillet 2021 ?"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-14157" href="https://www.objectifgard.com/category/informations-actualites/">Actualités</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">il y a 16 heures</span></div>
				<h2 class="thumb-title"><a href="https://www.objectifgard.com/2021/07/21/meteo-france-quel-temps-dans-le-gard-ce-jeudi-22-juillet-2021/">MÉTÉO FRANCE Quel temps dans le Gard ce jeudi 22 juillet 2021 ?</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div data-bg="https://www.objectifgard.com/wp-content/uploads/2021/07/IMG_6854-scaled.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)" class="lazyload slide slide-id-594449 tie-slide-3 tie-standard">
					<a href="https://www.objectifgard.com/2021/07/21/nimes-quand-le-plan-de-relance-aide-aussi-les-animaux/" class="all-over-thumb-link" aria-label="NÎMES Quand le plan de relance aide aussi les animaux"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-14157" href="https://www.objectifgard.com/category/informations-actualites/">Actualités</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">il y a 17 heures</span></div>
				<h2 class="thumb-title"><a href="https://www.objectifgard.com/2021/07/21/nimes-quand-le-plan-de-relance-aide-aussi-les-animaux/">NÎMES Quand le plan de relance aide aussi les animaux</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">il y a 15 heures</span></div>
															<h3 class="thumb-title">FAIT DU SOIR VIDÉO Dans le Gard, la course à la direction du Parti socialiste est ouverte</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">il y a 16 heures</span></div>
															<h3 class="thumb-title">MÉTÉO FRANCE Quel temps dans le Gard ce jeudi 22 juillet 2021 ?</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">il y a 17 heures</span></div>
															<h3 class="thumb-title">NÎMES Quand le plan de relance aide aussi les animaux</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>

								<div id="mc_embed_signup">
						<form action="#" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Entrez votre adresse Email</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="S&#039;abonner" name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.objectifgard.com/2021/05/12/nimes-naissances-mariages-deces-letat-civil-du-jour-520/" style="background-image: url(https://www.objectifgard.com/wp-content/uploads/2020/10/OG_EtatCivil_v1-1-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.objectifgard.com/2021/05/12/nimes-naissances-mariages-deces-letat-civil-du-jour-520/" rel="prev">
					<h3 class="post-title">NÎMES Naissances, mariages, décès : l’état civil du jour</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.objectifgard.com/2021/05/12/nimes-un-cadeau-pour-les-elus-de-terrain/" style="background-image: url(https://www.objectifgard.com/wp-content/uploads/2021/05/Le-petit-atelier-cadeau-Bastid-Couvreur-Photo-Le-Petit-AtelierIMG_7233-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.objectifgard.com/2021/05/12/nimes-un-cadeau-pour-les-elus-de-terrain/" rel="next">
					<h3 class="post-title">NÎMES Un cadeau pour les élus de terrain</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles similaires</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-video">

								
			<a aria-label="CHASSE À L&rsquo;HOMME Vidéo : Sept mois de cavale pour le tueur de gendarme" href="https://www.objectifgard.com/2021/07/22/chasse-a-lhomme-video-sept-mois-de-cavale-pour-le-tueur-de-gendarme/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<noscript><img width="390" height="220" src="https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-390x220.jpg 390w, https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-300x169.jpg 300w, https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-800x450.jpg 800w, https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-115x65.jpg 115w, https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-768x432.jpg 768w, https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-1536x864.jpg 1536w, https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3.jpg 1920w" sizes="(max-width: 390px) 100vw, 390px" /></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-srcset="https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-390x220.jpg 390w, https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-300x169.jpg 300w, https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-800x450.jpg 800w, https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-115x65.jpg 115w, https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-768x432.jpg 768w, https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-1536x864.jpg 1536w, https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3.jpg 1920w" data-sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.objectifgard.com/2021/07/22/chasse-a-lhomme-video-sept-mois-de-cavale-pour-le-tueur-de-gendarme/">CHASSE À L&rsquo;HOMME Vidéo : Sept mois de cavale pour le tueur de gendarme</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 24 minutes</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="NÎMES OPnGO pour venir en ville en toute sérénité" href="https://www.objectifgard.com/2021/07/22/nimes-opngo-pour-venir-en-ville-en-toute-serenite/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<noscript><img width="390" height="220" src="https://www.objectifgard.com/wp-content/uploads/2021/07/Stationnement-Nimes-Photo-Anthony-MaurinIMG_7514-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/Stationnement-Nimes-Photo-Anthony-MaurinIMG_7514-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.objectifgard.com/2021/07/22/nimes-opngo-pour-venir-en-ville-en-toute-serenite/">NÎMES OPnGO pour venir en ville en toute sérénité</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 2 heures</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="BAGNOLS/CÈZE Football club Bagnols-Pont : une assemblée générale sans la présidente démissionnaire" href="https://www.objectifgard.com/2021/07/22/bagnols-ceze-fcbp-maxime-couston-je-suis-gene-par-lorganisation-de-cette-assemblee-generale/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<noscript><img width="390" height="220" src="https://www.objectifgard.com/wp-content/uploads/2021/07/P1060079-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/P1060079-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.objectifgard.com/2021/07/22/bagnols-ceze-fcbp-maxime-couston-je-suis-gene-par-lorganisation-de-cette-assemblee-generale/">BAGNOLS/CÈZE Football club Bagnols-Pont : une assemblée générale sans la présidente démissionnaire</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 3 heures</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="FAIT DU JOUR Prendre de la hauteur sans envolée des prix : bonne nuit chez Vertigo !" href="https://www.objectifgard.com/2021/07/22/fait-du-jour-prendre-de-la-hauteur-sans-envolee-des-prix-bonne-nuit-chez-vertigo/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<noscript><img width="390" height="220" src="https://www.objectifgard.com/wp-content/uploads/2021/07/Hotel-Vertigo-Nimes-gare-Photo-Anthony-MaurinIMG_3385-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/Hotel-Vertigo-Nimes-gare-Photo-Anthony-MaurinIMG_3385-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.objectifgard.com/2021/07/22/fait-du-jour-prendre-de-la-hauteur-sans-envolee-des-prix-bonne-nuit-chez-vertigo/">FAIT DU JOUR Prendre de la hauteur sans envolée des prix : bonne nuit chez Vertigo !</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 5 heures</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
				<div class="compact-comments">
					<a id="show-comments-section" href="#" class="button">Laisser une réponse</a>
				</div>
				
				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.objectifgard.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><noscript>
						  <div>
							<div style="width: 302px; height: 422px; position: relative;">
							  <div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfWebsaAAAAAFE_ai1sgbV7qFXRVjBVsyoskoBM"
										frameborder="0" scrolling="no"
										style="width: 302px; height:422px; border-style: none;">
								</iframe>
							  </div>
							</div>
							<div style="width: 300px; height: 60px; border-style: none;
										   bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
										   background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
							  <textarea id="g-recaptcha-response-1" name="g-recaptcha-response"
										   class="g-recaptcha-response"
										   style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
												  margin: 10px 25px; padding: 0px; resize: none;" ></textarea>
							</div>
						  </div>
						</noscript><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='577691' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69cc321ff4" /></p><input type="hidden" id="ak_js" name="ak_js" value="248"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Annonce</div></div><div class="stream-item-widget-content"><ins data-revive-zoneid="9538" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php/www/delivery/asyncjs.php"></script><!--/div--></div><div class="clearfix"></div></div><!-- .widget /--><div id="login-widget-4" class="container-wrapper widget login-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Connexion</div></div>
	<div class="login-form">

		<form name="registerform" action="https://www.objectifgard.com/wp-login.php" method="post">
			<input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://www.objectifgard.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.objectifgard.com">Mot de passe oublié?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			<div class="anr_captcha_field"><div id="anr_captcha_field_2" class="anr_captcha_field_div"></div></div><noscript>
						  <div>
							<div style="width: 302px; height: 422px; position: relative;">
							  <div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfWebsaAAAAAFE_ai1sgbV7qFXRVjBVsyoskoBM"
										frameborder="0" scrolling="no"
										style="width: 302px; height:422px; border-style: none;">
								</iframe>
							  </div>
							</div>
							<div style="width: 300px; height: 60px; border-style: none;
										   bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
										   background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
							  <textarea id="g-recaptcha-response-2" name="g-recaptcha-response"
										   class="g-recaptcha-response"
										   style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
												  margin: 10px 25px; padding: 0px; resize: none;" ></textarea>
							</div>
						  </div>
						</noscript>
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		<p class="register-link"><a rel="nofollow" href="https://www.objectifgard.com/wp-login.php?action=register">Vous n&#039;avez pas de compte?</a></p>
	</div>
	<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-6" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Annonces</div></div><div class="stream-item-widget-content"><ins data-revive-zoneid="9539" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php/www/delivery/asyncjs.php"></script><!--/div--></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-7" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Annonce</div></div><div class="stream-item-widget-content"><ins data-revive-zoneid="9540" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php/www/delivery/asyncjs.php"></script><!--/div--></div><div class="clearfix"></div></div><!-- .widget /-->
<div id="wpp-2" class="container-wrapper widget popular-posts">
<div class="widget-title the-global-title"><div class="the-subtitle">Les articles les plus lus aujourd&#039;hui</div></div>            <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
            
<div class="clearfix"></div></div><!-- .widget /-->
<div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Annonce</div></div><div class="stream-item-widget-content"><ins data-revive-zoneid="9541" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php/www/delivery/asyncjs.php"></script><!--/div--></div><div class="clearfix"></div></div><!-- .widget /--><div id="psac-post-scrolling-widget-2" class="container-wrapper widget psac-post-scrolling-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Derniers articles</div></div>	<div class="psac-widget-wrp psac-recent-post-items">
		<div class="psac-vticker-scrolling-wdgt" id="psac-post-ticker-1" data-conf="{&quot;speed&quot;:&quot;600&quot;,&quot;height&quot;:&quot;400&quot;,&quot;pause&quot;:&quot;4000&quot;}">
			<ul>
									<li class="psac-post-li">
						<div class="psac-post-list-content psac-clearfix">
														<div class="psac-post-left-img">
								<a  href="https://www.objectifgard.com/2021/07/22/chasse-a-lhomme-video-sept-mois-de-cavale-pour-le-tueur-de-gendarme/" target="_self">
																		<noscript><img src="https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-115x65.jpg" alt="CHASSE À L&rsquo;HOMME Vidéo : Sept mois de cavale pour le tueur de gendarme" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/Chasse-a-lhomme-episode-3-115x65.jpg" alt="CHASSE À L&rsquo;HOMME Vidéo : Sept mois de cavale pour le tueur de gendarme" />
																	</a>
							</div>
							
							<div class="psac-post-right-content">
																
								<h4 class="psac-post-title">
									<a href="https://www.objectifgard.com/2021/07/22/chasse-a-lhomme-video-sept-mois-de-cavale-pour-le-tueur-de-gendarme/" target="_self">CHASSE À L&rsquo;HOMME Vidéo : Sept mois de cavale pour le tueur de gendarme</a>
								</h4>

																	<div class="psac-post-content">    
										<div>Durant tout l’été, Objectif Gard vous fait vivre, au plus près de la réalité, les grandes traques et cavales qui...</div>
									</div>
															</div>
						</div>
					</li>
									<li class="psac-post-li">
						<div class="psac-post-list-content psac-clearfix">
														<div class="psac-post-left-img">
								<a  href="https://www.objectifgard.com/2021/07/22/nimes-sauvetage-du-boa-luna-lassociation-sos-reptiles-en-danger/" target="_self">
																		<noscript><img src="https://www.objectifgard.com/wp-content/uploads/2021/07/Capture-decran-2021-07-18-a-12.34.00-115x72.png" alt="NÎMES Sauvetage du boa Luna : l’association SOS Reptiles en danger" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/Capture-decran-2021-07-18-a-12.34.00-115x72.png" alt="NÎMES Sauvetage du boa Luna : l’association SOS Reptiles en danger" />
																	</a>
							</div>
							
							<div class="psac-post-right-content">
																
								<h4 class="psac-post-title">
									<a href="https://www.objectifgard.com/2021/07/22/nimes-sauvetage-du-boa-luna-lassociation-sos-reptiles-en-danger/" target="_self">NÎMES Sauvetage du boa Luna : l’association SOS Reptiles en danger</a>
								</h4>

																	<div class="psac-post-content">    
										<div>Sans aides publiques, les bénévoles de l’association SOS Reptiles ont de grandes difficultés à pérenniser leurs activités. Depuis 2018, c’est...</div>
									</div>
															</div>
						</div>
					</li>
									<li class="psac-post-li">
						<div class="psac-post-list-content psac-clearfix">
														<div class="psac-post-left-img">
								<a  href="https://www.objectifgard.com/2021/07/22/grau-du-roi-le-sauvetage-en-mer-explique-aux-enfants/" target="_self">
																		<noscript><img src="https://www.objectifgard.com/wp-content/uploads/2021/07/mini-sauveteur-115x86.jpg" alt="GRAU-DU-ROI Le sauvetage en mer expliqué aux enfants" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/mini-sauveteur-115x86.jpg" alt="GRAU-DU-ROI Le sauvetage en mer expliqué aux enfants" />
																	</a>
							</div>
							
							<div class="psac-post-right-content">
																
								<h4 class="psac-post-title">
									<a href="https://www.objectifgard.com/2021/07/22/grau-du-roi-le-sauvetage-en-mer-explique-aux-enfants/" target="_self">GRAU-DU-ROI Le sauvetage en mer expliqué aux enfants</a>
								</h4>

																	<div class="psac-post-content">    
										<div>Tout l'été, les 9 000 sauveteurs en mer de la SNSM veillent depuis les postes de secours sur les plages et...</div>
									</div>
															</div>
						</div>
					</li>
									<li class="psac-post-li">
						<div class="psac-post-list-content psac-clearfix">
														<div class="psac-post-left-img">
								<a  href="https://www.objectifgard.com/2021/07/22/nimes-une-personne-frappee-au-couteau-en-centre-ville-apres-un-retrait-au-distributeur-de-billets/" target="_self">
																		<noscript><img src="https://www.objectifgard.com/wp-content/uploads/2019/09/esplanade-de-nimes-1-115x86.jpg" alt="NÎMES Une personne frappée au couteau en centre-ville après un retrait au distributeur de billets" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2019/09/esplanade-de-nimes-1-115x86.jpg" alt="NÎMES Une personne frappée au couteau en centre-ville après un retrait au distributeur de billets" />
																	</a>
							</div>
							
							<div class="psac-post-right-content">
																
								<h4 class="psac-post-title">
									<a href="https://www.objectifgard.com/2021/07/22/nimes-une-personne-frappee-au-couteau-en-centre-ville-apres-un-retrait-au-distributeur-de-billets/" target="_self">NÎMES Une personne frappée au couteau en centre-ville après un retrait au distributeur de billets</a>
								</h4>

																	<div class="psac-post-content">    
										<div>Un homme, âgé d'une trentaine d'années, a été frappé cette nuit vers 2h du matin alors qu'il retirait des billets...</div>
									</div>
															</div>
						</div>
					</li>
									<li class="psac-post-li">
						<div class="psac-post-list-content psac-clearfix">
														<div class="psac-post-left-img">
								<a  href="https://www.objectifgard.com/2021/07/22/nimes-opngo-pour-venir-en-ville-en-toute-serenite/" target="_self">
																		<noscript><img src="https://www.objectifgard.com/wp-content/uploads/2021/07/Stationnement-Nimes-Photo-Anthony-MaurinIMG_7514-115x86.jpg" alt="NÎMES OPnGO pour venir en ville en toute sérénité" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/Stationnement-Nimes-Photo-Anthony-MaurinIMG_7514-115x86.jpg" alt="NÎMES OPnGO pour venir en ville en toute sérénité" />
																	</a>
							</div>
							
							<div class="psac-post-right-content">
																
								<h4 class="psac-post-title">
									<a href="https://www.objectifgard.com/2021/07/22/nimes-opngo-pour-venir-en-ville-en-toute-serenite/" target="_self">NÎMES OPnGO pour venir en ville en toute sérénité</a>
								</h4>

																	<div class="psac-post-content">    
										<div>Vous stressez à l'idée même de venir en voiture en ville ? C'est normal ! Entre les travaux, les Fangio...</div>
									</div>
															</div>
						</div>
					</li>
									<li class="psac-post-li">
						<div class="psac-post-list-content psac-clearfix">
														<div class="psac-post-left-img">
								<a  href="https://www.objectifgard.com/2021/07/22/nimes-trois-pompiers-agresses-lors-dune-intervention-cette-nuit/" target="_self">
																		<noscript><img src="https://www.objectifgard.com/wp-content/uploads/2020/10/immersion-pompiers-gdr-4531-e1435996180967-768x424-1-115x63.jpg" alt="NÎMES Trois pompiers menacés et agressés lors d&rsquo;une intervention ce jeudi matin" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2020/10/immersion-pompiers-gdr-4531-e1435996180967-768x424-1-115x63.jpg" alt="NÎMES Trois pompiers menacés et agressés lors d&rsquo;une intervention ce jeudi matin" />
																	</a>
							</div>
							
							<div class="psac-post-right-content">
																
								<h4 class="psac-post-title">
									<a href="https://www.objectifgard.com/2021/07/22/nimes-trois-pompiers-agresses-lors-dune-intervention-cette-nuit/" target="_self">NÎMES Trois pompiers menacés et agressés lors d&rsquo;une intervention ce jeudi matin</a>
								</h4>

																	<div class="psac-post-content">    
										<div>Trois pompiers ont été blessés, ce jeudi vers 6h du matin, dans un appartement de Nîmes. Les secours avaient été...</div>
									</div>
															</div>
						</div>
					</li>
									<li class="psac-post-li">
						<div class="psac-post-list-content psac-clearfix">
														<div class="psac-post-left-img">
								<a  href="https://www.objectifgard.com/2021/07/22/bagnols-ceze-fcbp-maxime-couston-je-suis-gene-par-lorganisation-de-cette-assemblee-generale/" target="_self">
																		<noscript><img src="https://www.objectifgard.com/wp-content/uploads/2021/07/P1060079-115x86.jpg" alt="BAGNOLS/CÈZE Football club Bagnols-Pont : une assemblée générale sans la présidente démissionnaire" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/P1060079-115x86.jpg" alt="BAGNOLS/CÈZE Football club Bagnols-Pont : une assemblée générale sans la présidente démissionnaire" />
																	</a>
							</div>
							
							<div class="psac-post-right-content">
																
								<h4 class="psac-post-title">
									<a href="https://www.objectifgard.com/2021/07/22/bagnols-ceze-fcbp-maxime-couston-je-suis-gene-par-lorganisation-de-cette-assemblee-generale/" target="_self">BAGNOLS/CÈZE Football club Bagnols-Pont : une assemblée générale sans la présidente démissionnaire</a>
								</h4>

																	<div class="psac-post-content">    
										<div>Ce mardi 20 juillet se tenait l'assemblée générale du club de football de la ville de Bagnols-sur-Cèze et de Pont-Saint-Esprit,...</div>
									</div>
															</div>
						</div>
					</li>
									<li class="psac-post-li">
						<div class="psac-post-list-content psac-clearfix">
														<div class="psac-post-left-img">
								<a  href="https://www.objectifgard.com/2021/07/22/ales-lancien-legionnaire-en-garde-a-vue-apres-des-menaces-sur-son-ex-et-2-000-appels-en-un-mois/" target="_self">
																		<noscript><img src="https://www.objectifgard.com/wp-content/uploads/2013/07/DSC_7105-e1469558970395-115x63.jpg" alt="ALÈS L&rsquo;ancien légionnaire en garde à vue après des menaces sur son ex et 2 000 appels en un mois" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2013/07/DSC_7105-e1469558970395-115x63.jpg" alt="ALÈS L&rsquo;ancien légionnaire en garde à vue après des menaces sur son ex et 2 000 appels en un mois" />
																	</a>
							</div>
							
							<div class="psac-post-right-content">
																
								<h4 class="psac-post-title">
									<a href="https://www.objectifgard.com/2021/07/22/ales-lancien-legionnaire-en-garde-a-vue-apres-des-menaces-sur-son-ex-et-2-000-appels-en-un-mois/" target="_self">ALÈS L&rsquo;ancien légionnaire en garde à vue après des menaces sur son ex et 2 000 appels en un mois</a>
								</h4>

																	<div class="psac-post-content">    
										<div>Un ancien légionnaire, âgé de 35 ans, a été placé en garde à vue au commissariat d'Alès après plusieurs menaces...</div>
									</div>
															</div>
						</div>
					</li>
									<li class="psac-post-li">
						<div class="psac-post-list-content psac-clearfix">
														<div class="psac-post-left-img">
								<a  href="https://www.objectifgard.com/2021/07/22/fait-du-jour-prendre-de-la-hauteur-sans-envolee-des-prix-bonne-nuit-chez-vertigo/" target="_self">
																		<noscript><img src="https://www.objectifgard.com/wp-content/uploads/2021/07/Hotel-Vertigo-Nimes-gare-Photo-Anthony-MaurinIMG_3385-115x78.jpg" alt="FAIT DU JOUR Prendre de la hauteur sans envolée des prix : bonne nuit chez Vertigo !" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/Hotel-Vertigo-Nimes-gare-Photo-Anthony-MaurinIMG_3385-115x78.jpg" alt="FAIT DU JOUR Prendre de la hauteur sans envolée des prix : bonne nuit chez Vertigo !" />
																	</a>
							</div>
							
							<div class="psac-post-right-content">
																
								<h4 class="psac-post-title">
									<a href="https://www.objectifgard.com/2021/07/22/fait-du-jour-prendre-de-la-hauteur-sans-envolee-des-prix-bonne-nuit-chez-vertigo/" target="_self">FAIT DU JOUR Prendre de la hauteur sans envolée des prix : bonne nuit chez Vertigo !</a>
								</h4>

																	<div class="psac-post-content">    
										<div>Ce n'est pas une auberge de jeunesse, mais pas tout à fait un hôtel. Un hôtel pas tout à fait...</div>
									</div>
															</div>
						</div>
					</li>
									<li class="psac-post-li">
						<div class="psac-post-list-content psac-clearfix">
														<div class="psac-post-left-img">
								<a  href="https://www.objectifgard.com/2021/07/22/gard-sa-famille-sequestree-elle-appelle-la-police-cachee-dans-la-salle-de-bain-lagresseur-veut-etre-libere/" target="_self">
																		<noscript><img src="https://www.objectifgard.com/wp-content/uploads/2018/06/police-800x534-e1532075548589-115x63.jpg" alt="AU PALAIS Sa famille séquestrée, la fillette appelle la police cachée dans une pièce : l&rsquo;agresseur veut sortir de prison" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2018/06/police-800x534-e1532075548589-115x63.jpg" alt="AU PALAIS Sa famille séquestrée, la fillette appelle la police cachée dans une pièce : l&rsquo;agresseur veut sortir de prison" />
																	</a>
							</div>
							
							<div class="psac-post-right-content">
																
								<h4 class="psac-post-title">
									<a href="https://www.objectifgard.com/2021/07/22/gard-sa-famille-sequestree-elle-appelle-la-police-cachee-dans-la-salle-de-bain-lagresseur-veut-etre-libere/" target="_self">AU PALAIS Sa famille séquestrée, la fillette appelle la police cachée dans une pièce : l&rsquo;agresseur veut sortir de prison</a>
								</h4>

																	<div class="psac-post-content">    
										<div>Un homme, âgé de 52 ans, a demandé mercredi 21 juillet à sortir de détention provisoire et à être placé...</div>
									</div>
															</div>
						</div>
					</li>
							</ul>
		</div>
	</div>

	<div class="clearfix"></div></div><!-- .widget /--><div id="calendar-4" class="container-wrapper widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mai 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.objectifgard.com/2021/05/01/" aria-label="Publications publiées sur 1 May 2021">1</a></td><td><a href="https://www.objectifgard.com/2021/05/02/" aria-label="Publications publiées sur 2 May 2021">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.objectifgard.com/2021/05/03/" aria-label="Publications publiées sur 3 May 2021">3</a></td><td><a href="https://www.objectifgard.com/2021/05/04/" aria-label="Publications publiées sur 4 May 2021">4</a></td><td><a href="https://www.objectifgard.com/2021/05/05/" aria-label="Publications publiées sur 5 May 2021">5</a></td><td><a href="https://www.objectifgard.com/2021/05/06/" aria-label="Publications publiées sur 6 May 2021">6</a></td><td><a href="https://www.objectifgard.com/2021/05/07/" aria-label="Publications publiées sur 7 May 2021">7</a></td><td><a href="https://www.objectifgard.com/2021/05/08/" aria-label="Publications publiées sur 8 May 2021">8</a></td><td><a href="https://www.objectifgard.com/2021/05/09/" aria-label="Publications publiées sur 9 May 2021">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.objectifgard.com/2021/05/10/" aria-label="Publications publiées sur 10 May 2021">10</a></td><td><a href="https://www.objectifgard.com/2021/05/11/" aria-label="Publications publiées sur 11 May 2021">11</a></td><td><a href="https://www.objectifgard.com/2021/05/12/" aria-label="Publications publiées sur 12 May 2021">12</a></td><td><a href="https://www.objectifgard.com/2021/05/13/" aria-label="Publications publiées sur 13 May 2021">13</a></td><td><a href="https://www.objectifgard.com/2021/05/14/" aria-label="Publications publiées sur 14 May 2021">14</a></td><td><a href="https://www.objectifgard.com/2021/05/15/" aria-label="Publications publiées sur 15 May 2021">15</a></td><td><a href="https://www.objectifgard.com/2021/05/16/" aria-label="Publications publiées sur 16 May 2021">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.objectifgard.com/2021/05/17/" aria-label="Publications publiées sur 17 May 2021">17</a></td><td><a href="https://www.objectifgard.com/2021/05/18/" aria-label="Publications publiées sur 18 May 2021">18</a></td><td><a href="https://www.objectifgard.com/2021/05/19/" aria-label="Publications publiées sur 19 May 2021">19</a></td><td><a href="https://www.objectifgard.com/2021/05/20/" aria-label="Publications publiées sur 20 May 2021">20</a></td><td><a href="https://www.objectifgard.com/2021/05/21/" aria-label="Publications publiées sur 21 May 2021">21</a></td><td><a href="https://www.objectifgard.com/2021/05/22/" aria-label="Publications publiées sur 22 May 2021">22</a></td><td><a href="https://www.objectifgard.com/2021/05/23/" aria-label="Publications publiées sur 23 May 2021">23</a></td>
	</tr>
	<tr>
		<td><a href="https://www.objectifgard.com/2021/05/24/" aria-label="Publications publiées sur 24 May 2021">24</a></td><td><a href="https://www.objectifgard.com/2021/05/25/" aria-label="Publications publiées sur 25 May 2021">25</a></td><td><a href="https://www.objectifgard.com/2021/05/26/" aria-label="Publications publiées sur 26 May 2021">26</a></td><td><a href="https://www.objectifgard.com/2021/05/27/" aria-label="Publications publiées sur 27 May 2021">27</a></td><td><a href="https://www.objectifgard.com/2021/05/28/" aria-label="Publications publiées sur 28 May 2021">28</a></td><td><a href="https://www.objectifgard.com/2021/05/29/" aria-label="Publications publiées sur 29 May 2021">29</a></td><td><a href="https://www.objectifgard.com/2021/05/30/" aria-label="Publications publiées sur 30 May 2021">30</a></td>
	</tr>
	<tr>
		<td><a href="https://www.objectifgard.com/2021/05/31/" aria-label="Publications publiées sur 31 May 2021">31</a></td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.objectifgard.com/2021/04/">&laquo; Avr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next"><a href="https://www.objectifgard.com/2021/06/">Juin &raquo;</a></span>
	</nav></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-8" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Annonce</div></div><div class="stream-item-widget-content"><ins data-revive-zoneid="9697" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php/www/delivery/asyncjs.php"></script><!--/div--></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-3" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Commentaires récents</div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.objectifgard.com/2021/07/19/grand-jeu-de-lete-remportez-une-soiree-pour-deux-au-cabaret-equestre-des-sables/#comment-326601">
							<noscript><img alt='Photo de Muriel Baccou' src='https://secure.gravatar.com/avatar/0525738cb440bba59cf688e61f11d021?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0525738cb440bba59cf688e61f11d021?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript><img alt='Photo de Muriel Baccou' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/0525738cb440bba59cf688e61f11d021?s=70&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/0525738cb440bba59cf688e61f11d021?s=140&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.objectifgard.com/2021/07/19/grand-jeu-de-lete-remportez-une-soiree-pour-deux-au-cabaret-equestre-des-sables/#comment-326601">
						Muriel Baccou					</a>
					<p>Je participe au concours, car je serai ravie d'offrir ces pl...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.objectifgard.com/2021/07/17/concours-gagnez-vos-places-pour-le-concert-de-francis-cabrel-et-alain-souchon/#comment-326598">
							<noscript><img alt='Photo de Anna' src='https://secure.gravatar.com/avatar/1eaf6d884b7a5d08d560d84534611256?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1eaf6d884b7a5d08d560d84534611256?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript><img alt='Photo de Anna' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/1eaf6d884b7a5d08d560d84534611256?s=70&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/1eaf6d884b7a5d08d560d84534611256?s=140&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.objectifgard.com/2021/07/17/concours-gagnez-vos-places-pour-le-concert-de-francis-cabrel-et-alain-souchon/#comment-326598">
						Anna					</a>
					<p>Superbe j’aimerai y aller si vous m’offre deux places pour c...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.objectifgard.com/2021/07/16/coronavirus-le-gard-se-rapproche-du-seuil-dalerte/#comment-326597">
							<noscript><img alt='Photo de Christophe Nicolas' src='https://secure.gravatar.com/avatar/d1c3b623b4a1c2864a1c8dff9fab09e8?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1c3b623b4a1c2864a1c8dff9fab09e8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript><img alt='Photo de Christophe Nicolas' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/d1c3b623b4a1c2864a1c8dff9fab09e8?s=70&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/d1c3b623b4a1c2864a1c8dff9fab09e8?s=140&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.objectifgard.com/2021/07/16/coronavirus-le-gard-se-rapproche-du-seuil-dalerte/#comment-326597">
						Christophe Nicolas					</a>
					<p>C'est bientôt la gard-en enfer...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.objectifgard.com/2021/07/17/nimes-la-police-municipale-remet-de-lordre-sur-les-boulevards/#comment-326595">
							<noscript><img alt='Photo de citoyen LAMBDA' src='https://secure.gravatar.com/avatar/64e5cba6dfc7d699797bcdba723dfb2e?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/64e5cba6dfc7d699797bcdba723dfb2e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript><img alt='Photo de citoyen LAMBDA' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/64e5cba6dfc7d699797bcdba723dfb2e?s=70&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/64e5cba6dfc7d699797bcdba723dfb2e?s=140&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.objectifgard.com/2021/07/17/nimes-la-police-municipale-remet-de-lordre-sur-les-boulevards/#comment-326595">
						citoyen LAMBDA					</a>
					<p>Il serait temp. Un peu d'ordre? faut pas charrier, c'est car...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.objectifgard.com/2021/07/16/nimes-incendie-important-a-la-discotheque-kheops-route-duzes/#comment-326594">
							<noscript><img alt='Photo de Pirate' src='https://secure.gravatar.com/avatar/ec698de6787c36125061fabec803cb5c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec698de6787c36125061fabec803cb5c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript><img alt='Photo de Pirate' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ec698de6787c36125061fabec803cb5c?s=70&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ec698de6787c36125061fabec803cb5c?s=140&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.objectifgard.com/2021/07/16/nimes-incendie-important-a-la-discotheque-kheops-route-duzes/#comment-326594">
						Pirate					</a>
					<p>Encore un incendie accidentel pour faire marcher l'assurance...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /--><div class="stream-item stream-item-above-footer"><ins data-revive-zoneid="9543" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php/www/delivery/asyncjs.php"></script><!--/div--></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

			<div id="footer-instagram" class="footer-instagram-section">
			<div id="instagram-link" class="is-colored has-6-media is-expanded"><a target="_blank" title="Suivez-nous !" rel="nofollow noopener" href="https://instagram.com/objectifgard"><span class="tie-icon-instagram" aria-hidden="true"></span> </a><span class="account-username">@objectifgard</span><a class="follow-button button" title="Suivez-nous !" target="_blank" rel="nofollow noopener" href="https://instagram.com/objectifgard">Suivez-nous !</span></a></div>
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CRjcFCnIOno/"  target="_blank" rel="nofollow noopener"><noscript><img src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/220678618_217174403626241_3990043734692655413_n.jpg?_nc_cat=100&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=uTl1YoI9iBUAX8pH-KD&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=c0e870a09bfe5d2891628d343a0e447b&oe=60FEC77F" width="320" height="320" alt="NÎMES Visite à la @spadenimes où chats et chiens sont à l’adoption... Rencontre avec Roméo, un tabby blanc" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20320%22%3E%3C/svg%3E' data-src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/220678618_217174403626241_3990043734692655413_n.jpg?_nc_cat=100&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=uTl1YoI9iBUAX8pH-KD&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=c0e870a09bfe5d2891628d343a0e447b&oe=60FEC77F" width="320" height="320" alt="NÎMES Visite à la @spadenimes où chats et chiens sont à l’adoption... Rencontre avec Roméo, un tabby blanc" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/220182189_1000363747378372_3316878479531890443_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=eze2QmEbb6cAX9xfCZP&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=3363c07cbff2c36141e3c57fb2ffc8ef&#038;oe=60FD7A5E" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/220182189_1000363747378372_3316878479531890443_n.jpg?_nc_cat=102&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=eze2QmEbb6cAX9xfCZP&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=3363c07cbff2c36141e3c57fb2ffc8ef&oe=60FD7A5E', width: 800, height: 800" data-title="GRAND JEU DE L’ÉTÉ ⚓️ Gagnez votre plateau de fruits de mer pour deux personnes avec la &lt;a href='http://instagram.com/labarquebleuegdr' target='_blank'&gt;@labarquebleuegdr&lt;/a&gt; 🌊 À gagner : Deux plateaux de fruits de mer pour deux personnes 🦀 🦐 Pour participer c&&lt;a href='http://instagram.com/explore/tags/039' target='_blank'&gt;#039&lt;/a&gt; ;est très simple, suivre &lt;a href='http://instagram.com/objectifgard' target='_blank'&gt;@objectifgard&lt;/a&gt;…" target="_blank" rel="nofollow noopener"><noscript><img src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/220182189_1000363747378372_3316878479531890443_n.jpg?_nc_cat=102&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=eze2QmEbb6cAX9xfCZP&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=3363c07cbff2c36141e3c57fb2ffc8ef&oe=60FD7A5E" width="320" height="320" alt="GRAND JEU DE L’ÉTÉ ⚓️ Gagnez votre plateau de fruits de mer pour deux personnes avec la @labarquebleuegdr 🌊 À gagner : Deux plateaux de fruits de mer pour deux personnes 🦀 🦐 Pour participer c&#039;est très simple, suivre @objectifgard…" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20320%22%3E%3C/svg%3E' data-src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/220182189_1000363747378372_3316878479531890443_n.jpg?_nc_cat=102&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=eze2QmEbb6cAX9xfCZP&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=3363c07cbff2c36141e3c57fb2ffc8ef&oe=60FD7A5E" width="320" height="320" alt="GRAND JEU DE L’ÉTÉ ⚓️ Gagnez votre plateau de fruits de mer pour deux personnes avec la @labarquebleuegdr 🌊 À gagner : Deux plateaux de fruits de mer pour deux personnes 🦀 🦐 Pour participer c&#039;est très simple, suivre @objectifgard…" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/219644588_375345530685091_226932379438390616_n.jpg?_nc_cat=101&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PBHTLce3cmoAX8JieUw&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=434514711e85e5b5510143e4cc1ca9c2&#038;oe=60FE29B2" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/219644588_375345530685091_226932379438390616_n.jpg?_nc_cat=101&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=PBHTLce3cmoAX8JieUw&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=434514711e85e5b5510143e4cc1ca9c2&oe=60FE29B2', width: 800, height: 800" data-title="🛶 Félicitations à nos gagnants du Grand Jeu de l’Été avec &lt;a href='http://instagram.com/kayakvert' target='_blank'&gt;@kayakvert&lt;/a&gt; qui vont pouvoir profiter de leurs descentes en canoë sous le Pont Du Gard ☀️" target="_blank" rel="nofollow noopener"><noscript><img src="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/219644588_375345530685091_226932379438390616_n.jpg?_nc_cat=101&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=PBHTLce3cmoAX8JieUw&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=434514711e85e5b5510143e4cc1ca9c2&oe=60FE29B2" width="320" height="320" alt="🛶 Félicitations à nos gagnants du Grand Jeu de l’Été avec @kayakvert qui vont pouvoir profiter de leurs descentes en canoë sous le Pont Du Gard ☀️" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20320%22%3E%3C/svg%3E' data-src="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/219644588_375345530685091_226932379438390616_n.jpg?_nc_cat=101&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=PBHTLce3cmoAX8JieUw&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=434514711e85e5b5510143e4cc1ca9c2&oe=60FE29B2" width="320" height="320" alt="🛶 Félicitations à nos gagnants du Grand Jeu de l’Été avec @kayakvert qui vont pouvoir profiter de leurs descentes en canoë sous le Pont Du Gard ☀️" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/221832105_1694624384260068_6343862701530425190_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=WVWvpJK61IMAX9a4h-K&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=d400a40c9cba2b352c4a50c8fc52ae88&#038;oe=60FE55C2" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/221832105_1694624384260068_6343862701530425190_n.jpg?_nc_cat=102&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=WVWvpJK61IMAX9a4h-K&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=d400a40c9cba2b352c4a50c8fc52ae88&oe=60FE55C2', width: 800, height: 800" data-title="💧 L&&lt;a href='http://instagram.com/explore/tags/039' target='_blank'&gt;#039&lt;/a&gt; ;enseigne &lt;a href='http://instagram.com/bricomarche_nimes' target='_blank'&gt;@bricomarche_nimes&lt;/a&gt; propose une large palette de services sur son site de Courbessac depuis 1995. Le magasin nîmois s’est aussi imposé comme un véritable spécialiste des piscines. Cet été encore, une importante gamme de produits et des offres promotionnelles…" target="_blank" rel="nofollow noopener"><noscript><img src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/221832105_1694624384260068_6343862701530425190_n.jpg?_nc_cat=102&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=WVWvpJK61IMAX9a4h-K&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=d400a40c9cba2b352c4a50c8fc52ae88&oe=60FE55C2" width="320" height="320" alt="💧 L&#039;enseigne @bricomarche_nimes propose une large palette de services sur son site de Courbessac depuis 1995. Le magasin nîmois s’est aussi imposé comme un véritable spécialiste des piscines. Cet été encore, une importante gamme de produits et des offres promotionnelles…" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20320%22%3E%3C/svg%3E' data-src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/221832105_1694624384260068_6343862701530425190_n.jpg?_nc_cat=102&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=WVWvpJK61IMAX9a4h-K&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=d400a40c9cba2b352c4a50c8fc52ae88&oe=60FE55C2" width="320" height="320" alt="💧 L&#039;enseigne @bricomarche_nimes propose une large palette de services sur son site de Courbessac depuis 1995. Le magasin nîmois s’est aussi imposé comme un véritable spécialiste des piscines. Cet été encore, une importante gamme de produits et des offres promotionnelles…" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/219856518_977321796404893_2646087466085687134_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-JsZPjVP4yUAX-b1UVL&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=30a9b8a35853a6d2f92b71cb8d50fb3e&#038;oe=60FEBCE9" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/219856518_977321796404893_2646087466085687134_n.jpg?_nc_cat=107&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=-JsZPjVP4yUAX-b1UVL&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=30a9b8a35853a6d2f92b71cb8d50fb3e&oe=60FEBCE9', width: 800, height: 800" data-title="GRAND JEU DE L’ÉTÉ 🥂 Remportez une belle soirée pour deux au &lt;a href='http://instagram.com/cabaretequestredecamargue' target='_blank'&gt;@cabaretequestredecamargue&lt;/a&gt; 💃🕺 À gagner : 2 places pour 2 personnes pour un spectacle équestre au Cabaret Équestre des Sables 🐴 Pour participer c&&lt;a href='http://instagram.com/explore/tags/039' target='_blank'&gt;#039&lt;/a&gt; ;est très simple, suivre &lt;a href='http://instagram.com/objectifgard' target='_blank'&gt;@objectifgard&lt;/a&gt; et…" target="_blank" rel="nofollow noopener"><noscript><img src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/219856518_977321796404893_2646087466085687134_n.jpg?_nc_cat=107&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=-JsZPjVP4yUAX-b1UVL&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=30a9b8a35853a6d2f92b71cb8d50fb3e&oe=60FEBCE9" width="320" height="320" alt="GRAND JEU DE L’ÉTÉ 🥂 Remportez une belle soirée pour deux au @cabaretequestredecamargue 💃🕺 À gagner : 2 places pour 2 personnes pour un spectacle équestre au Cabaret Équestre des Sables 🐴 Pour participer c&#039;est très simple, suivre @objectifgard et…" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20320%22%3E%3C/svg%3E' data-src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/219856518_977321796404893_2646087466085687134_n.jpg?_nc_cat=107&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=-JsZPjVP4yUAX-b1UVL&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=30a9b8a35853a6d2f92b71cb8d50fb3e&oe=60FEBCE9" width="320" height="320" alt="GRAND JEU DE L’ÉTÉ 🥂 Remportez une belle soirée pour deux au @cabaretequestredecamargue 💃🕺 À gagner : 2 places pour 2 personnes pour un spectacle équestre au Cabaret Équestre des Sables 🐴 Pour participer c&#039;est très simple, suivre @objectifgard et…" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/219404229_307340497787827_530182094939284576_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-VksEqHFa-wAX-J00BS&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=711c3c6a639ac11dab6e937f80bea7c3&#038;oe=60FDB053" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/219404229_307340497787827_530182094939284576_n.jpg?_nc_cat=105&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=-VksEqHFa-wAX-J00BS&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=711c3c6a639ac11dab6e937f80bea7c3&oe=60FDB053', width: 800, height: 800" data-title="GRAND JEU DE L’ÉTÉ ☀️ Gagnez votre séance de karting avec &lt;a href='http://instagram.com/pole_mecanique_karting' target='_blank'&gt;@pole_mecanique_karting&lt;/a&gt; d’Alès 🏎 À gagner : 10 séances de karting loisir par lots de 2 places 🎟 Pour participer c&&lt;a href='http://instagram.com/explore/tags/039' target='_blank'&gt;#039&lt;/a&gt; ;est très simple, suivre &lt;a href='http://instagram.com/objectifgard' target='_blank'&gt;@objectifgard&lt;/a&gt; et &lt;a href='http://instagram.com/pole_mecanique_karting' target='_blank'&gt;@pole_mecanique_karting&lt;/a&gt; , liker et…" target="_blank" rel="nofollow noopener"><noscript><img src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/219404229_307340497787827_530182094939284576_n.jpg?_nc_cat=105&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=-VksEqHFa-wAX-J00BS&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=711c3c6a639ac11dab6e937f80bea7c3&oe=60FDB053" width="320" height="320" alt="GRAND JEU DE L’ÉTÉ ☀️ Gagnez votre séance de karting avec @pole_mecanique_karting d’Alès 🏎 À gagner : 10 séances de karting loisir par lots de 2 places 🎟 Pour participer c&#039;est très simple, suivre @objectifgard et @pole_mecanique_karting , liker et…" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20320%22%3E%3C/svg%3E' data-src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/219404229_307340497787827_530182094939284576_n.jpg?_nc_cat=105&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=-VksEqHFa-wAX-J00BS&_nc_ht=scontent-mxp1-1.cdninstagram.com&oh=711c3c6a639ac11dab6e937f80bea7c3&oe=60FDB053" width="320" height="320" alt="GRAND JEU DE L’ÉTÉ ☀️ Gagnez votre séance de karting avec @pole_mecanique_karting d’Alès 🏎 À gagner : 10 séances de karting loisir par lots de 2 places 🎟 Pour participer c&#039;est très simple, suivre @objectifgard et @pole_mecanique_karting , liker et…" /></a>							</div>
										</div>
			</div>

					</div>
		
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><a href="http://pqp-communication.fr" target="_blank" alt="agence de communication angers"  title="agence de communication angers / création de sites internet" >Agence de communication Pour Qui Pourquoi ?</a></div><div class="copyright-text copyright-text-second"><span style="color:white;">ObjectifGard &copy; Copyright 2021</span></div><div class="footer-menu"><ul id="menu-menu-pied-de-page" class="menu"><li id="menu-item-573982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573982"><a href="https://www.objectifgard.com/contact/">Contact</a></li>
<li id="menu-item-573980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573980"><a href="https://www.objectifgard.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-573978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573978"><a href="https://www.objectifgard.com/cookies/">Cookies</a></li>
<li id="menu-item-573979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573979"><a href="https://www.objectifgard.com/identification/">Identification</a></li>
<li id="menu-item-573983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573983"><a href="https://www.objectifgard.com/publicite/">Publicité</a></li>
<li id="menu-item-573981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573981"><a href="https://www.objectifgard.com/merci-pour-votre-soutien/">Merci pour votre soutien</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://fr-fr.facebook.com/objectifgard/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/objectifgard"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC2ezfc64OTaeobrKC0ZT-2A"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/objectifgard/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.objectifgard.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-sticky" class="share-buttons share-buttons-sticky">
			<div class="share-links  share-left icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=PAYS%20D%E2%80%99UZ%C3%88S-PONT%20DU%20GARD%20Un%20tout%20nouveau%20site%20internet%20pour%20l%E2%80%99office%20de%20tourisme&#038;url=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/&#038;title=PAYS%20D%E2%80%99UZ%C3%88S-PONT%20DU%20GARD%20Un%20tout%20nouveau%20site%20internet%20pour%20l%E2%80%99office%20de%20tourisme" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/&#038;description=PAYS%20D%E2%80%99UZ%C3%88S-PONT%20DU%20GARD%20Un%20tout%20nouveau%20site%20internet%20pour%20l%E2%80%99office%20de%20tourisme&#038;media=https://www.objectifgard.com/wp-content/uploads/2021/05/office-de-tourisme-uzes-pdg-scaled.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://web.skype.com/share?url=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/&#038;text=PAYS%20D%E2%80%99UZ%C3%88S-PONT%20DU%20GARD%20Un%20tout%20nouveau%20site%20internet%20pour%20l%E2%80%99office%20de%20tourisme" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/&redirect_uri=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/&#038;redirect_uri=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="mailto:?subject=PAYS%20D%E2%80%99UZ%C3%88S-PONT%20DU%20GARD%20Un%20tout%20nouveau%20site%20internet%20pour%20l%E2%80%99office%20de%20tourisme&#038;body=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partager par email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=PAYS%20D%E2%80%99UZ%C3%88S-PONT%20DU%20GARD%20Un%20tout%20nouveau%20site%20internet%20pour%20l%E2%80%99office%20de%20tourisme&#038;url=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=PAYS%20D%E2%80%99UZ%C3%88S-PONT%20DU%20GARD%20Un%20tout%20nouveau%20site%20internet%20pour%20l%E2%80%99office%20de%20tourisme%20https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/&text=PAYS%20D%E2%80%99UZ%C3%88S-PONT%20DU%20GARD%20Un%20tout%20nouveau%20site%20internet%20pour%20l%E2%80%99office%20de%20tourisme" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=PAYS%20D%E2%80%99UZ%C3%88S-PONT%20DU%20GARD%20Un%20tout%20nouveau%20site%20internet%20pour%20l%E2%80%99office%20de%20tourisme%20https://www.objectifgard.com/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.objectifgard.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://fr-fr.facebook.com/objectifgard/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/objectifgard"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC2ezfc64OTaeobrKC0ZT-2A"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/objectifgard/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.objectifgard.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="text-7" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">La Newsletter d&rsquo;Objectif Gard</div></div>			<div class="textwidget"><a href ="/wp-admin/profile.php"><b>Je souhaite <u>m'abonner</u> à la Newsletter personnalisée.</b></a></div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Follow Us</div></div>			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/objectifgard" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/objectifgard" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">14 207</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/mike30360" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="login-widget-1" class="container-wrapper widget login-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Identification</div></div>
	<div class="login-form">

		<form name="registerform" action="https://www.objectifgard.com/wp-login.php" method="post">
			<input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://www.objectifgard.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.objectifgard.com">Mot de passe oublié?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			<div class="anr_captcha_field"><div id="anr_captcha_field_3" class="anr_captcha_field_div"></div></div><noscript>
						  <div>
							<div style="width: 302px; height: 422px; position: relative;">
							  <div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfWebsaAAAAAFE_ai1sgbV7qFXRVjBVsyoskoBM"
										frameborder="0" scrolling="no"
										style="width: 302px; height:422px; border-style: none;">
								</iframe>
							  </div>
							</div>
							<div style="width: 300px; height: 60px; border-style: none;
										   bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
										   background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
							  <textarea id="g-recaptcha-response-3" name="g-recaptcha-response"
										   class="g-recaptcha-response"
										   style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
												  margin: 10px 25px; padding: 0px; resize: none;" ></textarea>
							</div>
						  </div>
						</noscript>
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		<p class="register-link"><a rel="nofollow" href="https://www.objectifgard.com/wp-login.php?action=register">Vous n&#039;avez pas de compte?</a></p>
	</div>
	<div class="clearfix"></div></div><!-- .widget /--><div id="media_video-3" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Les Jardins de la Moneda</div></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-577691-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/b8eyIBHrTVM?_=1" /><a href="https://youtu.be/b8eyIBHrTVM">https://youtu.be/b8eyIBHrTVM</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="author_post_widget-1" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title"><div class="the-subtitle">Par Marie Meunier</div></div><ul class="widget-posts-list">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="CC PAYS D&rsquo;UZÈS Assainissement et rénovation énergétique au menu du conseil communautaire" href="https://www.objectifgard.com/2021/07/21/cc-pays-duzes-assainissement-et-renovation-energetique-au-menu-du-conseil-communautaire/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<noscript><img width="220" height="150" src="https://www.objectifgard.com/wp-content/uploads/2050/03/conseil-communautaire-ccpu-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.objectifgard.com/wp-content/uploads/2050/03/conseil-communautaire-ccpu-220x150.jpg 220w, https://www.objectifgard.com/wp-content/uploads/2050/03/conseil-communautaire-ccpu-115x77.jpg 115w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="150" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20150%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2050/03/conseil-communautaire-ccpu-220x150.jpg" class="lazyload attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://www.objectifgard.com/wp-content/uploads/2050/03/conseil-communautaire-ccpu-220x150.jpg 220w, https://www.objectifgard.com/wp-content/uploads/2050/03/conseil-communautaire-ccpu-115x77.jpg 115w" data-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.objectifgard.com/2021/07/21/cc-pays-duzes-assainissement-et-renovation-energetique-au-menu-du-conseil-communautaire/">CC PAYS D&rsquo;UZÈS Assainissement et rénovation énergétique au menu du conseil communautaire</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 21 heures</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="LES ANGLES Marché nocturne et cinéma en plein air les 23 et 24 juillet" href="https://www.objectifgard.com/2021/07/21/les-angles-marche-nocturne-et-cinema-en-plein-air-les-23-et-24-juillet/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<noscript><img width="220" height="121" src="https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277.jpg 1006w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-115x63.jpg 115w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-300x166.jpg 300w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-768x424.jpg 768w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-800x441.jpg 800w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-600x331.jpg 600w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-150x83.jpg 150w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-500x276.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="121" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20121%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277.jpg" class="lazyload attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277.jpg 1006w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-115x63.jpg 115w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-300x166.jpg 300w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-768x424.jpg 768w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-800x441.jpg 800w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-600x331.jpg 600w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-150x83.jpg 150w, https://www.objectifgard.com/wp-content/uploads/2017/07/Cinéma-plein-air-Photo-DR-e1500538294277-500x276.jpg 500w" data-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.objectifgard.com/2021/07/21/les-angles-marche-nocturne-et-cinema-en-plein-air-les-23-et-24-juillet/">LES ANGLES Marché nocturne et cinéma en plein air les 23 et 24 juillet</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 22 heures</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="LAUDUN-L&rsquo;ARDOISE Le 1er Régiment étranger de génie change de chef de corps" href="https://www.objectifgard.com/2021/07/21/laudun-lardoise-le-1er-regiment-etranger-de-genie-change-de-chef-de-corps/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<noscript><img width="220" height="150" src="https://www.objectifgard.com/wp-content/uploads/2021/07/Le-colonel-Antoine-Fleuret-serre-et-passe-la-main-au-colonel-François-Perrier-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.objectifgard.com/wp-content/uploads/2021/07/Le-colonel-Antoine-Fleuret-serre-et-passe-la-main-au-colonel-François-Perrier-220x150.jpg 220w, https://www.objectifgard.com/wp-content/uploads/2021/07/Le-colonel-Antoine-Fleuret-serre-et-passe-la-main-au-colonel-François-Perrier-115x77.jpg 115w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="150" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20150%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/Le-colonel-Antoine-Fleuret-serre-et-passe-la-main-au-colonel-François-Perrier-220x150.jpg" class="lazyload attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://www.objectifgard.com/wp-content/uploads/2021/07/Le-colonel-Antoine-Fleuret-serre-et-passe-la-main-au-colonel-François-Perrier-220x150.jpg 220w, https://www.objectifgard.com/wp-content/uploads/2021/07/Le-colonel-Antoine-Fleuret-serre-et-passe-la-main-au-colonel-François-Perrier-115x77.jpg 115w" data-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.objectifgard.com/2021/07/21/laudun-lardoise-le-1er-regiment-etranger-de-genie-change-de-chef-de-corps/">LAUDUN-L&rsquo;ARDOISE Le 1er Régiment étranger de génie change de chef de corps</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 1 jour</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="SAINT-ÉTIENNE-DES-SORTS Une manifestation pour demander la démission du maire et du conseil municipal" href="https://www.objectifgard.com/2021/07/21/saint-etienne-des-sorts-une-manifestation-pour-demander-la-demission-du-maire-et-du-conseil-municipal/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<noscript><img width="220" height="150" src="https://www.objectifgard.com/wp-content/uploads/2021/07/IMG_3585-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.objectifgard.com/wp-content/uploads/2021/07/IMG_3585-220x150.jpg 220w, https://www.objectifgard.com/wp-content/uploads/2021/07/IMG_3585-115x77.jpg 115w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="150" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20150%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/IMG_3585-220x150.jpg" class="lazyload attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://www.objectifgard.com/wp-content/uploads/2021/07/IMG_3585-220x150.jpg 220w, https://www.objectifgard.com/wp-content/uploads/2021/07/IMG_3585-115x77.jpg 115w" data-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.objectifgard.com/2021/07/21/saint-etienne-des-sorts-une-manifestation-pour-demander-la-demission-du-maire-et-du-conseil-municipal/">SAINT-ÉTIENNE-DES-SORTS Une manifestation pour demander la démission du maire et du conseil municipal</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 1 jour</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="FAIT DU JOUR Après les annonces présidentielles, les centres de vaccination pris d&rsquo;assaut" href="https://www.objectifgard.com/2021/07/21/fait-du-jour-apres-les-annonces-presidentielles-les-centres-de-vaccination-pris-dassaut/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<noscript><img width="220" height="150" src="https://www.objectifgard.com/wp-content/uploads/2021/07/centre-vaccination-aigues-mortes-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></noscript><img width="220" height="150" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20150%22%3E%3C/svg%3E' data-src="https://www.objectifgard.com/wp-content/uploads/2021/07/centre-vaccination-aigues-mortes-220x150.jpg" class="lazyload attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.objectifgard.com/2021/07/21/fait-du-jour-apres-les-annonces-presidentielles-les-centres-de-vaccination-pris-dassaut/">FAIT DU JOUR Après les annonces présidentielles, les centres de vaccination pris d&rsquo;assaut</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 1 jour</span>		</div>
	</div>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /--><div id="tag_cloud-4" class="container-wrapper widget widget_tag_cloud"><div class="tagcloud"><a href="https://www.objectifgard.com/tag/accident/" class="tag-cloud-link tag-link-251 tag-link-position-1" style="font-size: 8.8076923076923pt;" aria-label="Accident (1 631 éléments)">Accident</a>
<a href="https://www.objectifgard.com/tag/agenda/" class="tag-cloud-link tag-link-4559 tag-link-position-2" style="font-size: 13.115384615385pt;" aria-label="agenda (3 362 éléments)">agenda</a>
<a href="https://www.objectifgard.com/tag/ales/" class="tag-cloud-link tag-link-14066 tag-link-position-3" style="font-size: 19.576923076923pt;" aria-label="alès* (10 115 éléments)">alès*</a>
<a href="https://www.objectifgard.com/tag/bagnols/" class="tag-cloud-link tag-link-332 tag-link-position-4" style="font-size: 18.769230769231pt;" aria-label="Bagnols (9 001 éléments)">Bagnols</a>
<a href="https://www.objectifgard.com/tag/beaucaire/" class="tag-cloud-link tag-link-381 tag-link-position-5" style="font-size: 8.8076923076923pt;" aria-label="Beaucaire (1 623 éléments)">Beaucaire</a>
<a href="https://www.objectifgard.com/tag/bons-plans/" class="tag-cloud-link tag-link-3607 tag-link-position-6" style="font-size: 13.519230769231pt;" aria-label="Bons plans (3 593 éléments)">Bons plans</a>
<a href="https://www.objectifgard.com/tag/camargue/" class="tag-cloud-link tag-link-2978 tag-link-position-7" style="font-size: 14.192307692308pt;" aria-label="Camargue (4 091 éléments)">Camargue</a>
<a href="https://www.objectifgard.com/tag/gard/" class="tag-cloud-link tag-link-111 tag-link-position-8" style="font-size: 22pt;" aria-label="Gard (15 584 éléments)">Gard</a>
<a href="https://www.objectifgard.com/tag/grau-du-roi/" class="tag-cloud-link tag-link-972 tag-link-position-9" style="font-size: 8.1346153846154pt;" aria-label="Grau-du-Roi (1 429 éléments)">Grau-du-Roi</a>
<a href="https://www.objectifgard.com/tag/meteo-france/" class="tag-cloud-link tag-link-2377 tag-link-position-10" style="font-size: 9.0769230769231pt;" aria-label="Météo France (1 694 éléments)">Météo France</a>
<a href="https://www.objectifgard.com/tag/nimes/" class="tag-cloud-link tag-link-8381 tag-link-position-11" style="font-size: 13.653846153846pt;" aria-label="N`îmes (3 750 éléments)">N`îmes</a>
<a href="https://www.objectifgard.com/tag/0100_nimes/" class="tag-cloud-link tag-link-25996 tag-link-position-12" style="font-size: 21.730769230769pt;" aria-label="Nîmes (14 904 éléments)">Nîmes</a>
<a href="https://www.objectifgard.com/tag/nimes-olympique/" class="tag-cloud-link tag-link-162 tag-link-position-13" style="font-size: 11.5pt;" aria-label="Nîmes Olympique (2 568 éléments)">Nîmes Olympique</a>
<a href="https://www.objectifgard.com/tag/pompiers/" class="tag-cloud-link tag-link-133 tag-link-position-14" style="font-size: 8.1346153846154pt;" aria-label="pompiers (1 451 éléments)">pompiers</a>
<a href="https://www.objectifgard.com/tag/pont-saint-esprit/" class="tag-cloud-link tag-link-588 tag-link-position-15" style="font-size: 8.4038461538462pt;" aria-label="Pont-Saint-Esprit (1 519 éléments)">Pont-Saint-Esprit</a>
<a href="https://www.objectifgard.com/tag/sorties/" class="tag-cloud-link tag-link-1594 tag-link-position-16" style="font-size: 15.134615384615pt;" aria-label="sorties (4 764 éléments)">sorties</a>
<a href="https://www.objectifgard.com/tag/uzes/" class="tag-cloud-link tag-link-364 tag-link-position-17" style="font-size: 9.6153846153846pt;" aria-label="Uzès (1 861 éléments)">Uzès</a>
<a href="https://www.objectifgard.com/tag/week-end/" class="tag-cloud-link tag-link-1729 tag-link-position-18" style="font-size: 8pt;" aria-label="week-end (1 426 éléments)">week-end</a></div>
<div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27352614-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27352614-1');
</script>

<!-- Begin Kompagnion 2.0 --> 
<script> var bs_id_93='W29HC7T'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,57,20,27,42,37,25,54,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>



<script type="text/javascript">
var _nAdzq=_nAdzq||[];(function(){
_nAdzq.push(["setIds","13885bae1f46cc35"]);
_nAdzq.push(["setPk","BPubfKVTQFvM3sWivPCsSKc7iDK6oVOYwKjaq6WhPfjLOobiI5E0uvDCGxF0fbN5wttk-1Mhz_Pkl0S3z31iA04"]);
_nAdzq.push(["setDomain","notifpush.com"]);
_nAdzq.push(["setNativDomain",true]);
_nAdzq.push(["setSubscriptionNotif",false]);
_nAdzq.push(["setTemplateId","optinboxperso"]);
_nAdzq.push(["setCmp", "quantcast"]);

var e="https://notifpush.com/scripts/";
var t=document.createElement("script");
t.type="text/javascript";
t.defer=true;
t.async=true;
t.src=e+"nadz-sdk.js";
var s=document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(t,s)})();
window.tpl_text1="Ne manquez pas nos actualités et les offres de nos partenaires.";
window.tpl_text2="Aucun email requis.";
window.tpl_text3="Autoriser les notifications pour continuer.";
window.tpl_colorText1="#292929";
window.tpl_colorText2="#f0831e";
window.tpl_colorText3="#292929";
window.no_mobile="0";
window.tpl_logo="https://statics.pushaddict.com/images/466/imageDesktop_5058800955853331_191459784_10159816720983313_6518607597121978505_n.jpg";
window.tpl_textMobile="Ne manquez pas nos actualités et les offres de nos partenaires.";
window.tpl_logoMobile="";
</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher">
				<form method="get" class="tie-popup-search-form" action="https://www.objectifgard.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Rechercher" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Rechercher</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Connexion <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.objectifgard.com/wp-login.php" method="post">
			<input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://www.objectifgard.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.objectifgard.com">Mot de passe oublié?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2021/05/12/pays-duzes-pont-du-gard-un-tout-nouveau-site-internet-pour-loffice-de-tourisme/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			<div class="anr_captcha_field"><div id="anr_captcha_field_4" class="anr_captcha_field_div"></div></div><noscript>
						  <div>
							<div style="width: 302px; height: 422px; position: relative;">
							  <div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfWebsaAAAAAFE_ai1sgbV7qFXRVjBVsyoskoBM"
										frameborder="0" scrolling="no"
										style="width: 302px; height:422px; border-style: none;">
								</iframe>
							  </div>
							</div>
							<div style="width: 300px; height: 60px; border-style: none;
										   bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
										   background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
							  <textarea id="g-recaptcha-response-4" name="g-recaptcha-response"
										   class="g-recaptcha-response"
										   style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
												  margin: 10px 25px; padding: 0px; resize: none;" ></textarea>
							</div>
						  </div>
						</noscript>
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		<p class="register-link"><a rel="nofollow" href="https://www.objectifgard.com/wp-login.php?action=register">Vous n&#039;avez pas de compte?</a></p>
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.objectifgard.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script>

<script type='text/javascript' src='https://www.objectifgard.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.objectifgard.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.objectifgard.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.objectifgard.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.objectifgard.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.objectifgard.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.objectifgard.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.objectifgard.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.objectifgard.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>

<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.objectifgard.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"https:\/\/www.objectifgard.com\/wp-content\/themes\/jannah2\/assets\/js\/ads.js","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":"true"};
/* ]]> */
</script>

<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.objectifgard.com/wp-admin/admin-ajax.php",
					data : "postviews_id=577691&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>














<script type='text/javascript' id='psac-public-script-js-extra'>
/* <![CDATA[ */
var Psac = {"is_mobile":"0","is_rtl":"0"};
/* ]]> */
</script>

<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>


<script>
				WebFontConfig ={
					google:{
						families: [ 'Brawler::latin', 'Lora:regular,500,600,700:latin', 'PT+Sans:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>				<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">

							<span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span>

							<h2>Adblock détecté</h2>

							<div class="adblock-message">
								S&#039;il vous plaît envisager de nous soutenir en désactivant votre bloqueur de publicité							</div>

						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
					<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
					<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LfWebsaAAAAAFE_ai1sgbV7qFXRVjBVsyoskoBM',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			
<script defer src="https://www.objectifgard.com/wp-content/cache/autoptimize/js/autoptimize_349050115a9bedbd084db28803419a6f.js"></script></body>
</html>

<!-- Dynamic page generated in 1.268 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-22 11:53:54 -->

<!-- super cache -->